The sky is the limit

Vue.js、PHP、Javaなどに関する開発情報を発信しています。時々日常生活に関しても触れます

Mojave

Mojaveにしたら Could not find nokogiri-1.6.7.1 in any of the sources と怒られた

Mojaveにしたら Could not find nokogiri-1.6.7.1 in any of the sources と怒られた macOSをMojaveにあげたら以下のエラーが出ました。 (もうCatalina来てるのに今更Mojaveですが) Could not find nokogiri-1.6.7.1 in any of the sources Run `bundle inst…